字节小程序
开发者社区
小程序小游戏
登录
开发者工具填写版本号不管是高还是低都提示版本错误无法上传

开发者工具填写版本号不管是高还是低都提示版本错误无法上传

83浏览作者: zhangzuoyi

电脑操作系统: Window

工具版本号: 3.2.5-2

问题模块: 开发者工具

问题类型: BUG

代码片段ID:


报错截图或相关BUG。版本号提示错误,无论低还是高都无法上传



复现步骤

  • 上传提示输入版本号。无论怎么输入提示错误无法上传...



最后一次编辑于 2022年03月31日
加载中