logo开发者社区
小程序小游戏
登录
开发工具怎么更新基础库版本【1.26.2.63】升级到官方最新版1.39.0

开发工具怎么更新基础库版本【1.26.2.63】升级到官方最新版1.39.0

23浏览作者: laoying

问题描述:如何升级基础库版本,看文档tt.pay需要其中service=3、4,仅在1.35.0.1+基础库(头条743+)支持, 但是怎么升级到这个版本呢,开发工具没看到,新下载了还是这样

报错截图、相关bug:

复现步骤:如上

联系方式:无

最后一次编辑于 2019年10月24日

0条评论

加载中